<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>Dog Show: Gumeracha Market | Along The Grapevine</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.alongthegrapevine.com/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="http://www.alongthegrapevine.com/wp-content/themes/twentyfourteen/js/html5.js"></script>
	<![endif]-->
	<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Along The Grapevine &raquo; Feed" href="http://www.alongthegrapevine.com/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.alongthegrapevine.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='twentyfourteen-jetpack-css'  href='https://c0.wp.com/p/jetpack/8.3/modules/theme-tools/compat/twentyfourteen.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.3.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://c0.wp.com/c/5.3.2/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='SFSImainCss-css'  href='http://www.alongthegrapevine.com/wp-content/plugins/ultimate-social-media-icons/css/sfsi-style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfourteen-lato-css'  href='https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900%2C300italic%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://c0.wp.com/p/jetpack/8.3/_inc/genericons/genericons/genericons.css' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfourteen-style-css'  href='http://www.alongthegrapevine.com/wp-content/themes/twentyfourteen/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfourteen-block-style-css'  href='http://www.alongthegrapevine.com/wp-content/themes/twentyfourteen/css/blocks.css?ver=20181230' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfourteen-ie-css'  href='http://www.alongthegrapevine.com/wp-content/themes/twentyfourteen/css/ie.css?ver=20131205' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.3/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='http://www.alongthegrapevine.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.alongthegrapevine.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.alongthegrapevine.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Solastalgia and Recovery' href='http://www.alongthegrapevine.com/solastalgia-and-recovery/' />
<link rel='next' title='Lobethal Bushland Park Open' href='http://www.alongthegrapevine.com/lobethal-bushland-park-open/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="http://www.alongthegrapevine.com/dog-show-gumeracha-market/" />
<link rel='shortlink' href='http://www.alongthegrapevine.com/?p=902' />
<link rel="alternate" type="application/json+oembed" href="http://www.alongthegrapevine.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.alongthegrapevine.com%2Fdog-show-gumeracha-market%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.alongthegrapevine.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.alongthegrapevine.com%2Fdog-show-gumeracha-market%2F&#038;format=xml" />
<meta name="viewport" content="width=device-width, initial-scale=1"><meta property="og:image" content="http://www.alongthegrapevine.com/wp-content/uploads/2020/02/Along-The-Grapevine-Dog-Show-Gumeracha-Market.jpg" data-id="sfsi"><meta property="og:image:type" content="image/jpeg" data-id="sfsi" /><meta property="og:image:width" content="1197" data-id="sfsi" /><meta property="og:image:height" content="643" data-id="sfsi" /><meta property="og:url" content="http://www.alongthegrapevine.com/dog-show-gumeracha-market/" data-id="sfsi" /><meta property="og:description" content="
The Gumeracha Fifth Sunday Market is back and the  FUN Dog Show—hosted by the Lions Club of Torrens Valley—is on again at the market in March. A huge drawcard last year, the Dog Show features a range of lighthearted categories that generate a lot of enjoyment. 



Pictured here are two 2019 Dog Show entrants and their owners, including (left) the Mayor of the Adelaide Hills Council,  Jan-Claire Wisdom.  







The Market occurs on the occasional months that contain five weekends. It is held under the gums in Federation Park, Gumeracha, and attracts a large number of stalls including artisan, craft, handmade, plant, fresh food and coffee. 



Market founder, Elizabeth Barber, says stallholders appreciate the relaxed nature of the event and the atmosphere is designed to be family friendly, inviting people to experience Gumeracha.



Ms Barber said, 'This is a beautiful part of the world and we want people to discover it and enjoy it. The whole town has a very relaxed feeling and we want people to soak that up.'



'We also want them to come and see how this town is changing. It is still relaxed, but there's so much more to do and see here now,' she said. 



Markets will be held this year on 29 March, 31 May, 30 August and 29 November with proceeds from stallholder fees donated to the Gumeracha CFS. The March Market on Sunday 29 March, runs from 10am to 2pm at Federation Park with market stalls, the FUN Dog Show and a visit from Easter Bunny. 



Stallholders may apply online by clicking here.  And visitors can keep up to date on our Facebook page: @GumerachaFifth SundayMarket




" data-id="sfsi" /><meta property="og:title" content="Dog Show: Gumeracha Market" data-id="sfsi" />
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="icon" href="http://www.alongthegrapevine.com/wp-content/uploads/2019/08/cropped-17156047_1795646557362910_4649714733263660603_n-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.alongthegrapevine.com/wp-content/uploads/2019/08/cropped-17156047_1795646557362910_4649714733263660603_n-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.alongthegrapevine.com/wp-content/uploads/2019/08/cropped-17156047_1795646557362910_4649714733263660603_n-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.alongthegrapevine.com/wp-content/uploads/2019/08/cropped-17156047_1795646557362910_4649714733263660603_n-270x270.jpg" />
</head>

<body class="post-template-default single single-post postid-902 single-format-standard wp-embed-responsive masthead-fixed full-width singular">
<div id="page" class="hfeed site">
	
	<header id="masthead" class="site-header" role="banner">
		<div class="header-main">
			<h1 class="site-title"><a href="http://www.alongthegrapevine.com/" rel="home">Along The Grapevine</a></h1>

			<div class="search-toggle">
				<a href="#search-container" class="screen-reader-text" aria-expanded="false" aria-controls="search-container">Search</a>
			</div>

			<nav id="primary-navigation" class="site-navigation primary-navigation" role="navigation">
				<button class="menu-toggle">Primary Menu</button>
				<a class="screen-reader-text skip-link" href="#content">Skip to content</a>
				<div id="primary-menu" class="nav-menu"><ul>
<li class="page_item page-item-45"><a href="http://www.alongthegrapevine.com/rates/">Advertising Rates</a></li>
<li class="page_item page-item-41"><a href="http://www.alongthegrapevine.com/distribution/">Distribution</a></li>
<li class="page_item page-item-767"><a href="http://www.alongthegrapevine.com/privacy-policy/">Privacy Policy</a></li>
<li class="page_item page-item-638"><a href="http://www.alongthegrapevine.com/contact-us/">Contact us</a></li>
</ul></div>
			</nav>
		</div>

		<div id="search-container" class="search-box-wrapper hide">
			<div class="search-box">
				<form role="search" method="get" class="search-form" action="http://www.alongthegrapevine.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>			</div>
		</div>
	</header><!-- #masthead -->

	<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">
			
<article id="post-902" class="post-902 post type-post status-publish format-standard has-post-thumbnail hentry category-stories">
	
		<div class="post-thumbnail">
			<img width="1038" height="576" src="http://www.alongthegrapevine.com/wp-content/uploads/2020/02/Along-The-Grapevine-Dog-Show-Gumeracha-Market-1038x576.jpg" class="attachment-twentyfourteen-full-width size-twentyfourteen-full-width wp-post-image" alt="Along-The-Grapevine-Dog-Show-Gumeracha-Market" srcset="http://www.alongthegrapevine.com/wp-content/uploads/2020/02/Along-The-Grapevine-Dog-Show-Gumeracha-Market-1038x576.jpg 1038w, http://www.alongthegrapevine.com/wp-content/uploads/2020/02/Along-The-Grapevine-Dog-Show-Gumeracha-Market-672x372.jpg 672w" sizes="(max-width: 1038px) 100vw, 1038px" />		</div>

		
	<header class="entry-header">
		<h1 class="entry-title">Dog Show: Gumeracha Market</h1>
		<div class="entry-meta">
			<span class="entry-date"><a href="http://www.alongthegrapevine.com/dog-show-gumeracha-market/" rel="bookmark"><time class="entry-date" datetime="2020-02-22T02:52:48+00:00">February 22, 2020</time></a></span> <span class="byline"><span class="author vcard"><a class="url fn n" href="http://www.alongthegrapevine.com/author/admin/" rel="author">admin</a></span></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

		<div class="entry-content">
		
<p>The Gumeracha Fifth Sunday Market is back and the  FUN Dog Show—hosted by the Lions Club of Torrens Valley—is on again at the market in March. A huge drawcard last year, the Dog Show features a range of lighthearted categories that generate a lot of enjoyment. </p>



<p>Pictured here are two 2019 Dog Show entrants and their owners, including (left) the Mayor of the Adelaide Hills Council,  Jan-Claire Wisdom.  </p>



<span id="more-902"></span>



<p>The Market occurs on the occasional months that contain five weekends. It is held under the gums in Federation Park, Gumeracha, and attracts a large number of stalls including artisan, craft, handmade, plant, fresh food and coffee. </p>



<p>Market founder, Elizabeth Barber, says stallholders appreciate the relaxed nature of the event and the atmosphere is designed to be family friendly, inviting people to experience Gumeracha.</p>



<p>Ms Barber said, &#8216;This is a beautiful part of the world and we want people to discover it and enjoy it. The whole town has a very relaxed feeling and we want people to soak that up.&#8217;</p>



<p>&#8216;We also want them to come and see how this town is changing. It is still relaxed, but there&#8217;s so much more to do and see here now,&#8217; she said. </p>



<p>Markets will be held this year on <strong>29 March</strong>, <strong>31 May</strong>, <strong>30 August</strong> and <strong>29 November</strong> with proceeds from stallholder fees donated to the Gumeracha CFS. The March Market on Sunday 29 March, runs from 10am to 2pm at Federation Park with market stalls, the FUN Dog Show and a visit from Easter Bunny. </p>



<p>Stallholders may apply online <a rel="noreferrer noopener" aria-label="by clicking here (opens in a new tab)" href="http://www.gumerachamainstreet.com.au/fifth-sunday-market/" target="_blank">by clicking here</a>.  And visitors can keep up to date on our Facebook page: <a rel="noreferrer noopener" aria-label="@GumerachaFifth SundayMarket (opens in a new tab)" href="https://www.facebook.com/GumerachaFifthSundayMarket/" target="_blank">@GumerachaFifth SundayMarket</a></p>


<a href="http://www.alongthegrapevine.com/wp-content/uploads/2020/03/Along-The-Grapevine-2-February-22-2020.pdf" class="pdfemb-viewer" style="" data-width="max" data-height="max"  data-toolbar="bottom" data-toolbar-fixed="off">Along-The-Grapevine-2-February-22-2020<br/></a>
<p class="wp-block-pdfemb-pdf-embedder-viewer"></p>
<div class='sfsi_Sicons' style='width: 100%; display: inline-block; vertical-align: middle; text-align:left'><div style='margin:0px 8px 0px 0px; line-height: 24px'><span></span></div><div class='sfsi_socialwpr'><div class='sf_fb' style='text-align:left;vertical-align: middle;'><div class="fb-like" data-href="http://www.alongthegrapevine.com/dog-show-gumeracha-market/"  data-send="false" data-layout="button" ></div></div><div class='sf_fb_share' style='text-align:left;vertical-align: middle;'><a href='https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.alongthegrapevine.com%2Fdog-show-gumeracha-market%2F' style='display:inline-block;'  > <img class='sfsi_wicon'  data-pin-nopin='true' width='auto' height='auto' alt='fb-share-icon' title='Facebook Share' src='http://www.alongthegrapevine.com/wp-content/plugins/ultimate-social-media-icons/images/visit_icons/fbshare_bck.png'  /></a></div></div></div>	</div><!-- .entry-content -->
	
	</article><!-- #post-902 -->
		<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">
			<a href="http://www.alongthegrapevine.com/solastalgia-and-recovery/" rel="prev"><span class="meta-nav">Previous Post</span>Solastalgia and Recovery</a><a href="http://www.alongthegrapevine.com/lobethal-bushland-park-open/" rel="next"><span class="meta-nav">Next Post</span>Lobethal Bushland Park Open</a>			</div><!-- .nav-links -->
		</nav><!-- .navigation -->
				</div><!-- #content -->
	</div><!-- #primary -->

<div id="secondary">
		<h2 class="site-description">Serving the Hills Since 1997</h2>
	
	
		<div id="primary-sidebar" class="primary-sidebar widget-area" role="complementary">
		<aside id="text-2" class="widget widget_text">			<div class="textwidget"><strong style="color: #41a62a;">Current issue</strong><br />
Volume 25 Issue 3 <br />
<strong style="color: #41a62a;">Next deadline</strong><br />
17 March 2020<br />
<strong style="color: #41a62a;">Next publication</strong><br />
21 March 2020</div>
		</aside><aside id="text-3" class="widget widget_text">			<div class="textwidget"><h3>Contact us</h3>

<span style="color: #41a62a;">Post</span><br/> <strong>PO Box 47, Lobethal SA 5241</strong><br/>
<span style="color: #41a62a;">Phone</span><br/> <strong>0419 034 126</strong><br/>
<span style="color: #41a62a;">Email</span><br/> <a href="mailto:editor@alongthegrapevine.com">editor@alongthegrapevine.com</a></div>
		</aside><aside id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget"><h1 class="widget-title">Subscribe via Email</h1>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				                    <div id="subscribe-text"><p>Enter your email address to receive new posts by email.</p>
</div>                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-2">
							Email Address                        </label>
                        <input type="email" name="email" required="required" class="required"
                               value=""
                               id="subscribe-field-blog_subscription-2"
                               placeholder="Email Address"/>
                    </p>

                    <p id="subscribe-submit">
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="http://www.alongthegrapevine.com/dog-show-gumeracha-market/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
						                        <button type="submit"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Subscribe                        </button>
                    </p>
				            </form>
		
</aside><aside id="sfsi-widget-2" class="widget sfsi"><h1 class="widget-title">Please follow us :)</h1>		<div class="sfsi_widget" data-position="widget" style="display:flex;flex-wrap:wrap;justify-content: left">
			<div id='sfsi_wDiv'></div>
			<div class="norm_row sfsi_wDiv "  style="width:225px;position:absolute;;text-align:left"><div style='width:40px; height:40px;margin-left:5px;margin-bottom:5px; ' class='sfsi_wicons shuffeldiv ' ><div class='inerCnt'><a class=' sficn' data-effect='' target='_blank'  href='https://www.facebook.com/grapevine.adelaide.hills/' id='sfsiid_facebook' style='opacity:1'  ><img data-pin-nopin='true' alt='Facebook' title='Facebook' src='http://www.alongthegrapevine.com/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/chrome_grey/chrome_grey_facebook.png' width='40' height='40' style='' class='sfcm sfsi_wicon ' data-effect=''   /></a></div></div></div ><div id="sfsi_holder" class="sfsi_holders" style="position: relative; float: left;width:100%;z-index:-1;"></div ><script>window.addEventListener("sfsi_functions_loaded", function() 
	{
		if (typeof sfsi_widget_set == "function") {
			sfsi_widget_set();
		}
	}); </script>			<div style="clear: both;"></div>
		</div>
	</aside><aside id="archives-2" class="widget widget_archive"><h1 class="widget-title">Archives</h1>		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='http://www.alongthegrapevine.com/2020/03/'> March 2020 </option>
	<option value='http://www.alongthegrapevine.com/2020/02/'> February 2020 </option>
	<option value='http://www.alongthegrapevine.com/2019/12/'> December 2019 </option>
	<option value='http://www.alongthegrapevine.com/2019/11/'> November 2019 </option>
	<option value='http://www.alongthegrapevine.com/2019/10/'> October 2019 </option>
	<option value='http://www.alongthegrapevine.com/2019/09/'> September 2019 </option>
	<option value='http://www.alongthegrapevine.com/2019/08/'> August 2019 </option>
	<option value='http://www.alongthegrapevine.com/2018/01/'> January 2018 </option>
	<option value='http://www.alongthegrapevine.com/2017/10/'> October 2017 </option>
	<option value='http://www.alongthegrapevine.com/2016/10/'> October 2016 </option>
	<option value='http://www.alongthegrapevine.com/2016/05/'> May 2016 </option>
	<option value='http://www.alongthegrapevine.com/2015/07/'> July 2015 </option>
	<option value='http://www.alongthegrapevine.com/2014/12/'> December 2014 </option>
	<option value='http://www.alongthegrapevine.com/2014/07/'> July 2014 </option>
	<option value='http://www.alongthegrapevine.com/2013/11/'> November 2013 </option>
	<option value='http://www.alongthegrapevine.com/2013/06/'> June 2013 </option>
	<option value='http://www.alongthegrapevine.com/2013/05/'> May 2013 </option>
	<option value='http://www.alongthegrapevine.com/2013/03/'> March 2013 </option>
	<option value='http://www.alongthegrapevine.com/2012/11/'> November 2012 </option>
	<option value='http://www.alongthegrapevine.com/2012/07/'> July 2012 </option>
	<option value='http://www.alongthegrapevine.com/2012/03/'> March 2012 </option>
	<option value='http://www.alongthegrapevine.com/2011/10/'> October 2011 </option>
	<option value='http://www.alongthegrapevine.com/2010/11/'> November 2010 </option>
	<option value='http://www.alongthegrapevine.com/2010/09/'> September 2010 </option>
	<option value='http://www.alongthegrapevine.com/2010/07/'> July 2010 </option>
	<option value='http://www.alongthegrapevine.com/2010/06/'> June 2010 </option>
	<option value='http://www.alongthegrapevine.com/2010/05/'> May 2010 </option>
	<option value='http://www.alongthegrapevine.com/2010/04/'> April 2010 </option>
	<option value='http://www.alongthegrapevine.com/2010/03/'> March 2010 </option>
	<option value='http://www.alongthegrapevine.com/2010/01/'> January 2010 </option>
	<option value='http://www.alongthegrapevine.com/2009/12/'> December 2009 </option>
	<option value='http://www.alongthegrapevine.com/2009/10/'> October 2009 </option>
	<option value='http://www.alongthegrapevine.com/2009/09/'> September 2009 </option>
	<option value='http://www.alongthegrapevine.com/2009/08/'> August 2009 </option>
	<option value='http://www.alongthegrapevine.com/2009/07/'> July 2009 </option>
	<option value='http://www.alongthegrapevine.com/2009/06/'> June 2009 </option>
	<option value='http://www.alongthegrapevine.com/2009/05/'> May 2009 </option>
	<option value='http://www.alongthegrapevine.com/2009/04/'> April 2009 </option>
	<option value='http://www.alongthegrapevine.com/2009/03/'> March 2009 </option>
	<option value='http://www.alongthegrapevine.com/2009/02/'> February 2009 </option>
	<option value='http://www.alongthegrapevine.com/2009/01/'> January 2009 </option>
	<option value='http://www.alongthegrapevine.com/2008/12/'> December 2008 </option>
	<option value='http://www.alongthegrapevine.com/2008/11/'> November 2008 </option>
	<option value='http://www.alongthegrapevine.com/2008/10/'> October 2008 </option>
	<option value='http://www.alongthegrapevine.com/2008/09/'> September 2008 </option>
	<option value='http://www.alongthegrapevine.com/2008/08/'> August 2008 </option>
	<option value='http://www.alongthegrapevine.com/2008/07/'> July 2008 </option>
	<option value='http://www.alongthegrapevine.com/2008/06/'> June 2008 </option>
	<option value='http://www.alongthegrapevine.com/2008/05/'> May 2008 </option>
	<option value='http://www.alongthegrapevine.com/2008/04/'> April 2008 </option>
	<option value='http://www.alongthegrapevine.com/2008/03/'> March 2008 </option>
	<option value='http://www.alongthegrapevine.com/2008/02/'> February 2008 </option>
	<option value='http://www.alongthegrapevine.com/2007/12/'> December 2007 </option>
	<option value='http://www.alongthegrapevine.com/2007/11/'> November 2007 </option>
	<option value='http://www.alongthegrapevine.com/2007/10/'> October 2007 </option>
	<option value='http://www.alongthegrapevine.com/2007/09/'> September 2007 </option>
	<option value='http://www.alongthegrapevine.com/2007/08/'> August 2007 </option>
	<option value='http://www.alongthegrapevine.com/2007/07/'> July 2007 </option>
	<option value='http://www.alongthegrapevine.com/2007/06/'> June 2007 </option>
	<option value='http://www.alongthegrapevine.com/2007/05/'> May 2007 </option>
	<option value='http://www.alongthegrapevine.com/2007/04/'> April 2007 </option>
	<option value='http://www.alongthegrapevine.com/2007/03/'> March 2007 </option>
	<option value='http://www.alongthegrapevine.com/2007/02/'> February 2007 </option>
	<option value='http://www.alongthegrapevine.com/2007/01/'> January 2007 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside><aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="http://www.alongthegrapevine.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></aside>	</div><!-- #primary-sidebar -->
	</div><!-- #secondary -->

		</div><!-- #main -->

		<footer id="colophon" class="site-footer" role="contentinfo">

			
			<div class="site-info">
												<a href="https://wordpress.org/" class="imprint">
					Proudly powered by WordPress				</a>
			</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #page -->

				<!--facebook like and share js -->
			<div id="fb-root"></div>
			<script>
				(function(d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s);
					js.id = id;
					js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
		<div class="sfsiplus_footerLnk" style="margin: 0 auto;z-index:1000; text-align: center;">Social media & sharing icons  powered by <a href="https://www.ultimatelysocial.com/?utm_source=usmplus_settings_page&utm_campaign=credit_link_to_homepage&utm_medium=banner" target="new">UltimatelySocial </a></div><div class="sfsi_outr_div" > <div class="sfsi_FrntInner_chg" style="background-color:#1e260b;border:0px solid#f3faf2; font-style:;color:#ffffff;box-shadow:12px 30px 18px #CCCCCC;"><div class="sfsiclpupwpr" onclick="sfsihidemepopup();"><img src="http://www.alongthegrapevine.com/wp-content/plugins/ultimate-social-media-icons/images/close.png" alt="error" /></div><h2 style="font-family:Tahoma,Geneva;font-style:;color:#ffffff;font-size:30px">Follow on ↓ Facebook ?</h2><ul style="margin-bottom:0px"><li><div style='width:51px; height:51px;margin-left:5px;margin-bottom:5px; ' class='sfsi_wicons ' ><div class='inerCnt'><a class=' sficn' data-effect='' target='_blank'  href='https://www.facebook.com/grapevine.adelaide.hills/' id='sfsiid_facebook' style='opacity:1'  ><img data-pin-nopin='true' alt='Facebook' title='Facebook' src='http://www.alongthegrapevine.com/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/chrome_grey/chrome_grey_facebook.png' width='51' height='51' style='' class='sfcm sfsi_wicon ' data-effect=''   /></a></div></div></li></ul></div ></div ><script>

window.addEventListener('sfsi_functions_loaded', function() {
    if (typeof sfsi_time_pop_up == 'function') {
        sfsi_time_pop_up(60000);
    }
})
</script>

    <script>
        window.addEventListener('sfsi_functions_loaded', function() {
            if (typeof sfsi_plugin_version == 'function') {
                sfsi_plugin_version(2.51);
            }
        });

        function sfsi_processfurther(ref) {

            var feed_id = '';
            var feedtype = 8;

            var email = jQuery(ref).find('input[name="data[Widget][email]"]').val();

            var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;

            if ((email != "Enter your email") && (filter.test(email))) {
                if (feed_id != "") {

                    if (feedtype == "8") {

                        var url = "https://www.specificfeeds.com/widgets/subscribeWidget/" + feed_id + "/" + feedtype;

                        window.open('', "popupwindow", "scrollbars=yes,width=1080,height=760");

                        ref.action = url;

                        ref.target = "popupwindow";

                        return true;

                    } else {

                        return false

                    }
                }
            } else {

                alert("Please enter email address");

                jQuery(ref).find('input[name="data[Widget][email]"]').focus();

                return false;

            }

        }
    </script>

    <style type="text/css" aria-selected="true">
        .sfsi_subscribe_Popinner {

            width: 100% !important;

            height: auto !important;

            padding: 18px 0px !important;

            background-color: #000000 !important;

        }

        .sfsi_subscribe_Popinner form {

            margin: 0 20px !important;

        }

        .sfsi_subscribe_Popinner h5 {

            font-family: Helvetica,Arial,sans-serif !important;

            font-weight: bold !important;

            color: #ffffff !important;

            font-size: 16px !important;

            text-align: center !important;

            margin: 0 0 10px !important;

            padding: 0 !important;

        }

        .sfsi_subscription_form_field {

            margin: 5px 0 !important;

            width: 100% !important;

            display: inline-flex;

            display: -webkit-inline-flex;

        }

        .sfsi_subscription_form_field input {

            width: 100% !important;

            padding: 10px 0px !important;

        }

        .sfsi_subscribe_Popinner input[type=email] {

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: oblique !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]::-webkit-input-placeholder {

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: oblique !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]:-moz-placeholder {
            /* Firefox 18- */

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: oblique !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]::-moz-placeholder {
            /* Firefox 19+ */

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: oblique !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]:-ms-input-placeholder {

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: oblique !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=submit] {

            font-family: Helvetica,Arial,sans-serif !important;

            font-weight: bold !important;

            color: #000000 !important;

            font-size: 16px !important;

            text-align: center !important;

            background-color: #3aba00 !important;

        }

        .sfsi_shortcode_container {
            float: left;
        }

        .sfsi_shortcode_container .norm_row .sfsi_wDiv {
            position: relative !important;
        }

        .sfsi_shortcode_container .sfsi_holders {
            display: none;
        }

            </style>

<link rel='stylesheet' id='pdfemb_embed_pdf_css-css'  href='http://www.alongthegrapevine.com/wp-content/plugins/pdf-embedder/css/pdfemb-embed-pdf-4.6.css?ver=4.6' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='http://www.alongthegrapevine.com/wp-content/plugins/ultimate-social-media-icons/js/shuffle/modernizr.custom.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.alongthegrapevine.com/wp-content/plugins/ultimate-social-media-icons/js/shuffle/jquery.shuffle.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.alongthegrapevine.com/wp-content/plugins/ultimate-social-media-icons/js/shuffle/random-shuffle-min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sfsi_icon_ajax_object = {"ajax_url":"http:\/\/www.alongthegrapevine.com\/wp-admin\/admin-ajax.php"};
var sfsi_icon_ajax_object = {"ajax_url":"http:\/\/www.alongthegrapevine.com\/wp-admin\/admin-ajax.php","plugin_url":"http:\/\/www.alongthegrapevine.com\/wp-content\/plugins\/ultimate-social-media-icons\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alongthegrapevine.com/wp-content/plugins/ultimate-social-media-icons/js/custom.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.alongthegrapevine.com/wp-content/themes/twentyfourteen/js/functions.js?ver=20150315'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pdfemb_trans = {"worker_src":"http:\/\/www.alongthegrapevine.com\/wp-content\/plugins\/pdf-embedder\/js\/pdfjs\/pdf-4.6.worker.min.js","cmap_url":"http:\/\/www.alongthegrapevine.com\/wp-content\/plugins\/pdf-embedder\/js\/pdfjs\/cmaps\/","poweredby":"off","objectL10n":{"loading":"Loading...","page":"Page","zoom":"Zoom","prev":"Previous page","next":"Next page","zoomin":"Zoom In","zoomout":"Zoom Out","secure":"Secure","download":"Download PDF","fullscreen":"Full Screen","domainerror":"Error: URL to the PDF file must be on exactly the same domain as the current web page.","clickhereinfo":"Click here for more info","widthheightinvalid":"PDF page width or height are invalid","viewinfullscreen":"View in Full Screen"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alongthegrapevine.com/wp-content/plugins/pdf-embedder/js/all-pdfemb-basic-4.6.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.alongthegrapevine.com/wp-content/plugins/pdf-embedder/js/pdfjs/pdf-4.6.min.js?ver=4.6'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202010.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'169266753',post:'902',tz:'0',srv:'www.alongthegrapevine.com'} ]);
	_stq.push([ 'clickTrackerInit', '169266753', '902' ]);
</script>
</body>
</html>
