<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>Mill Stories - Along The Grapevine</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.alongthegrapevine.com/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="http://www.alongthegrapevine.com/wp-content/themes/twentyfourteen/js/html5.js"></script>
	<![endif]-->
	<meta name='robots' content='index, follow, max-video-preview:-1, max-snippet:-1, max-image-preview:large' />

	<!-- This site is optimized with the Yoast SEO plugin v16.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="http://www.alongthegrapevine.com/mill-stories/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Mill Stories - Along The Grapevine" />
	<meta property="og:description" content="Historian in Residence Tuesdays throughout April, 10am-3pm The Blanket Room - Fabrik Arts + Heritage, 1 Lobethal Road, Lobethal." />
	<meta property="og:url" content="http://www.alongthegrapevine.com/mill-stories/" />
	<meta property="og:site_name" content="Along The Grapevine" />
	<meta property="article:published_time" content="2021-04-09T09:42:22+00:00" />
	<meta property="article:modified_time" content="2021-04-09T09:44:06+00:00" />
	<meta property="og:image" content="http://www.alongthegrapevine.com/wp-content/uploads/2021/04/Pauline-Cockrill-History-Trust-Along-The-Grapevine.jpg" />
	<meta property="og:image:width" content="1383" />
	<meta property="og:image:height" content="643" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="admin">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="2 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.alongthegrapevine.com/#website","url":"http://www.alongthegrapevine.com/","name":"Along The Grapevine","description":"Serving the Hills Since 1997","potentialAction":[{"@type":"SearchAction","target":"http://www.alongthegrapevine.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"http://www.alongthegrapevine.com/mill-stories/#primaryimage","inLanguage":"en-US","url":"http://www.alongthegrapevine.com/wp-content/uploads/2021/04/Pauline-Cockrill-History-Trust-Along-The-Grapevine.jpg","width":1383,"height":643},{"@type":"WebPage","@id":"http://www.alongthegrapevine.com/mill-stories/#webpage","url":"http://www.alongthegrapevine.com/mill-stories/","name":"Mill Stories - Along The Grapevine","isPartOf":{"@id":"http://www.alongthegrapevine.com/#website"},"primaryImageOfPage":{"@id":"http://www.alongthegrapevine.com/mill-stories/#primaryimage"},"datePublished":"2021-04-09T09:42:22+00:00","dateModified":"2021-04-09T09:44:06+00:00","author":{"@id":"http://www.alongthegrapevine.com/#/schema/person/1c60206fd1f9fe1bdf0c8f8de8f34670"},"breadcrumb":{"@id":"http://www.alongthegrapevine.com/mill-stories/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["http://www.alongthegrapevine.com/mill-stories/"]}]},{"@type":"BreadcrumbList","@id":"http://www.alongthegrapevine.com/mill-stories/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"http://www.alongthegrapevine.com/","url":"http://www.alongthegrapevine.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://www.alongthegrapevine.com/mill-stories/","url":"http://www.alongthegrapevine.com/mill-stories/","name":"Mill Stories"}}]},{"@type":"Person","@id":"http://www.alongthegrapevine.com/#/schema/person/1c60206fd1f9fe1bdf0c8f8de8f34670","name":"admin","image":{"@type":"ImageObject","@id":"http://www.alongthegrapevine.com/#personlogo","inLanguage":"en-US","url":"http://2.gravatar.com/avatar/effd0cc92f5df0f61cb9b9853c387d99?s=96&d=mm&r=g","caption":"admin"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Along The Grapevine &raquo; Feed" href="http://www.alongthegrapevine.com/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.alongthegrapevine.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='twentyfourteen-jetpack-css'  href='https://c0.wp.com/p/jetpack/9.5/modules/theme-tools/compat/twentyfourteen.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.7.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://c0.wp.com/c/5.7.1/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='menu-image-css'  href='http://www.alongthegrapevine.com/wp-content/plugins/menu-image/includes/css/menu-image.css?ver=3.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.7.1/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='SFSImainCss-css'  href='http://www.alongthegrapevine.com/wp-content/plugins/ultimate-social-media-icons/css/sfsi-style.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfourteen-lato-css'  href='https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900%2C300italic%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://c0.wp.com/p/jetpack/9.5/_inc/genericons/genericons/genericons.css' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfourteen-style-css'  href='http://www.alongthegrapevine.com/wp-content/themes/twentyfourteen/style.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfourteen-block-style-css'  href='http://www.alongthegrapevine.com/wp-content/themes/twentyfourteen/css/blocks.css?ver=20181230' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfourteen-ie-css'  href='http://www.alongthegrapevine.com/wp-content/themes/twentyfourteen/css/ie.css?ver=20131205' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='popup-maker-site-css'  href='//www.alongthegrapevine.com/wp-content/uploads/pum/pum-site-styles.css?generated=1616842604&#038;ver=1.16.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.5/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="http://www.alongthegrapevine.com/wp-json/" /><link rel="alternate" type="application/json" href="http://www.alongthegrapevine.com/wp-json/wp/v2/posts/1283" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.alongthegrapevine.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.alongthegrapevine.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.1" />
<link rel='shortlink' href='http://www.alongthegrapevine.com/?p=1283' />
<link rel="alternate" type="application/json+oembed" href="http://www.alongthegrapevine.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.alongthegrapevine.com%2Fmill-stories%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.alongthegrapevine.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.alongthegrapevine.com%2Fmill-stories%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><link rel="icon" href="http://www.alongthegrapevine.com/wp-content/uploads/2019/08/cropped-17156047_1795646557362910_4649714733263660603_n-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.alongthegrapevine.com/wp-content/uploads/2019/08/cropped-17156047_1795646557362910_4649714733263660603_n-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="http://www.alongthegrapevine.com/wp-content/uploads/2019/08/cropped-17156047_1795646557362910_4649714733263660603_n-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.alongthegrapevine.com/wp-content/uploads/2019/08/cropped-17156047_1795646557362910_4649714733263660603_n-270x270.jpg" />
</head>

<body class="post-template-default single single-post postid-1283 single-format-standard wp-embed-responsive masthead-fixed full-width singular">
<div id="page" class="hfeed site">
	
	<header id="masthead" class="site-header" role="banner">
		<div class="header-main">
			<h1 class="site-title"><a href="http://www.alongthegrapevine.com/" rel="home">Along The Grapevine</a></h1>

			<div class="search-toggle">
				<a href="#search-container" class="screen-reader-text" aria-expanded="false" aria-controls="search-container">Search</a>
			</div>

			<nav id="primary-navigation" class="site-navigation primary-navigation" role="navigation">
				<button class="menu-toggle">Primary Menu</button>
				<a class="screen-reader-text skip-link" href="#content">Skip to content</a>
				<div class="menu-social-container"><ul id="primary-menu" class="nav-menu"><li id="menu-item-994" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-994"><a href="https://www.facebook.com/grapevine.adelaide.hills/" class="menu-image-title-hide menu-image-hovered"><span class="menu-image-title-hide menu-image-title">Facebook</span><span class='menu-image-hover-wrapper'><img width="36" height="36" src="http://www.alongthegrapevine.com/wp-content/uploads/2020/06/chrome_grey_facebook-36x36.png" class="menu-image menu-image-title-hide" alt="Facebook" loading="lazy" /><img width="36" height="36" src="http://www.alongthegrapevine.com/wp-content/uploads/2020/06/chrome_grey_facebook-36x36.png" class="hovered-image menu-image-title-hide" alt="Facebook" loading="lazy" style="margin-left: -36px;" /></span></a></li>
<li id="menu-item-996" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-996"><a href="http://www.alongthegrapevine.com/online-editions/">Read Online</a></li>
<li id="menu-item-1003" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-1003"><a href="http://www.alongthegrapevine.com/">Recent articles</a>
<ul class="sub-menu">
	<li id="menu-item-1201" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1201"><a href="http://www.alongthegrapevine.com/woodside-fitness-success-story/">Woodside Fitness Success Story</a></li>
	<li id="menu-item-1202" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1202"><a href="http://www.alongthegrapevine.com/wildlife-returns-to-bushland-park/">Wildlife Returns to Bushland Park</a></li>
	<li id="menu-item-1199" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1199"><a href="http://www.alongthegrapevine.com/along-the-grapevine-onkaparinga-rotary-club/">Onkaparinga Rotary Club Still Fencing</a></li>
	<li id="menu-item-1200" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1200"><a href="http://www.alongthegrapevine.com/kloses-woodside-is-open/">Klose’s Woodside is Open!</a></li>
	<li id="menu-item-1203" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1203"><a href="http://www.alongthegrapevine.com/birdwood-high-school/">Birdwood High School</a></li>
	<li id="menu-item-1204" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1204"><a href="http://www.alongthegrapevine.com/kenton-creek-gets-vegetation-boost/">Kenton Creek gets vegetation boost</a></li>
	<li id="menu-item-1205" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1205"><a href="http://www.alongthegrapevine.com/top-of-the-torrens-theatre-group-3/">Top of The Torrens Theatre Group</a></li>
</ul>
</li>
<li id="menu-item-999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-999"><a href="http://www.alongthegrapevine.com/rates/">Advertising</a>
<ul class="sub-menu">
	<li id="menu-item-1002" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1002"><a href="http://www.alongthegrapevine.com/rates/">Advertising Rates</a></li>
	<li id="menu-item-1000" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1000"><a href="http://www.alongthegrapevine.com/distribution/">Distribution</a></li>
</ul>
</li>
<li id="menu-item-998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-998"><a href="http://www.alongthegrapevine.com/contact-us/">Contact</a>
<ul class="sub-menu">
	<li id="menu-item-1001" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1001"><a href="http://www.alongthegrapevine.com/contact-us/">Contact us</a></li>
	<li id="menu-item-997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-997"><a href="http://www.alongthegrapevine.com/privacy-policy/">Privacy</a></li>
</ul>
</li>
</ul></div>			</nav>
		</div>

		<div id="search-container" class="search-box-wrapper hide">
			<div class="search-box">
				<form role="search" method="get" class="search-form" action="http://www.alongthegrapevine.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>			</div>
		</div>
	</header><!-- #masthead -->

	<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">
			
<article id="post-1283" class="post-1283 post type-post status-publish format-standard has-post-thumbnail hentry category-stories">
	
		<div class="post-thumbnail">
			<img width="1038" height="576" src="http://www.alongthegrapevine.com/wp-content/uploads/2021/04/Pauline-Cockrill-History-Trust-Along-The-Grapevine-1038x576.jpg" class="attachment-twentyfourteen-full-width size-twentyfourteen-full-width wp-post-image" alt="" loading="lazy" srcset="http://www.alongthegrapevine.com/wp-content/uploads/2021/04/Pauline-Cockrill-History-Trust-Along-The-Grapevine-1038x576.jpg 1038w, http://www.alongthegrapevine.com/wp-content/uploads/2021/04/Pauline-Cockrill-History-Trust-Along-The-Grapevine-672x372.jpg 672w" sizes="(max-width: 1038px) 100vw, 1038px" />		</div>

		
	<header class="entry-header">
		<h1 class="entry-title">Mill Stories</h1>
		<div class="entry-meta">
			<span class="entry-date"><a href="http://www.alongthegrapevine.com/mill-stories/" rel="bookmark"><time class="entry-date" datetime="2021-04-09T09:42:22+00:00">April 9, 2021</time></a></span> <span class="byline"><span class="author vcard"><a class="url fn n" href="http://www.alongthegrapevine.com/author/admin/" rel="author">admin</a></span></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

		<div class="entry-content">
		
<p></p>



<p>Fabrik Arts + Heritage is hosting a Historian in Residence every Tuesday throughout April. Pauline Cockrill, a historian and museum curator from the History Trust of South Australia, is hoping to speak with former workers from the Onkaparinga Woollen Mill, as part of preparations to develop a heritage interpretation at Fabrik Arts + Heritage in Lobethal. Pauline is researching the history of the Woollen Mill, which operated for over 120 years.</p>



<span id="more-1283"></span>



<p>“The&nbsp;Mill closed in 1994 and&nbsp;we know there are still&nbsp;many people around who&nbsp;worked there. We’re&nbsp;keen to speak with former&nbsp;workers and their&nbsp;relatives to hear their stories&nbsp;and memories, and&nbsp;we’re also interested in&nbsp;seeing photos or objects&nbsp;relating to the Mill. This is&nbsp;a significant South Australian&nbsp;story, with a national&nbsp;significance. Gathering&nbsp;a wide range of information&nbsp;now will ensure&nbsp;Fabrik can share this&nbsp;important story with the&nbsp;visitors their upgraded&nbsp;facility will attract.”&nbsp;</p>



<p>The heritage interpretation&nbsp;for the&nbsp;Mill will form part of&nbsp;the $4.3m redevelopment&nbsp;of Fabrik Arts +&nbsp;Heritage, located in&nbsp;the former mill precinct.&nbsp;The Adelaide Hills&nbsp;Council has received&nbsp;$3m from the Local&nbsp;Economic Recovery&nbsp;Program, which will&nbsp;be added to Council’s&nbsp;existing $1.3m&nbsp;commitment for the&nbsp;redevelopment of this exciting creative&nbsp;space. Along with&nbsp;the heritage interpretation,&nbsp;the redevelopment&nbsp;will include&nbsp;spaces for art&nbsp;galleries, retail, art&nbsp;workshops and artist&nbsp;studios, developing&nbsp;the State heritage&nbsp;site into a modern&nbsp;creative centre for&nbsp;the community and&nbsp;a significant tourist&nbsp;attraction for the&nbsp;Hills.&nbsp;</p>



<div class="wp-block-image"><figure class="aligncenter size-large is-resized"><a href="http://www.alongthegrapevine.com/wp-content/uploads/2021/04/Pauline-Cockrill-History-Trust-Mill-Stories.jpg"><img loading="lazy" src="http://www.alongthegrapevine.com/wp-content/uploads/2021/04/Pauline-Cockrill-History-Trust-Mill-Stories-742x1024.jpg" alt="" class="wp-image-1285" width="356" height="491" srcset="http://www.alongthegrapevine.com/wp-content/uploads/2021/04/Pauline-Cockrill-History-Trust-Mill-Stories-742x1024.jpg 742w, http://www.alongthegrapevine.com/wp-content/uploads/2021/04/Pauline-Cockrill-History-Trust-Mill-Stories-217x300.jpg 217w, http://www.alongthegrapevine.com/wp-content/uploads/2021/04/Pauline-Cockrill-History-Trust-Mill-Stories-768x1060.jpg 768w, http://www.alongthegrapevine.com/wp-content/uploads/2021/04/Pauline-Cockrill-History-Trust-Mill-Stories-17x24.jpg 17w, http://www.alongthegrapevine.com/wp-content/uploads/2021/04/Pauline-Cockrill-History-Trust-Mill-Stories-26x36.jpg 26w, http://www.alongthegrapevine.com/wp-content/uploads/2021/04/Pauline-Cockrill-History-Trust-Mill-Stories-35x48.jpg 35w, http://www.alongthegrapevine.com/wp-content/uploads/2021/04/Pauline-Cockrill-History-Trust-Mill-Stories.jpg 793w" sizes="(max-width: 356px) 100vw, 356px" /></a><figcaption>Pauline Cockrill from History Trust with Mill objects. Every Tuesday in April there will be a Historian in residence at the Lobethal Woollen Mill. </figcaption></figure></div>



<p></p>



<p>Pauline will be in the Blanket Room (recently the Bushfire Recovery Centre) at Fabrik every Tuesday during April, from 10am to 12 noon. She will also be sharing the outcomes of her research in a presentation at Fabrik, at 6pm on Tuesday 4 May at 6pm, as part of the History Festival. </p>



<p>Visit <a href="http://www.fabrik. org.au/whats-on">www.fabrik.&nbsp;org.au/whats-on</a> for&nbsp;more information.&nbsp;&nbsp;</p>



<div class="wp-block-image"><figure class="aligncenter size-large is-resized"><a href="http://www.alongthegrapevine.com/wp-content/uploads/2021/04/Along-The-Grapevine-6-April-10-2021.pdf" target="_blank" rel="noopener"><img loading="lazy" src="http://www.alongthegrapevine.com/wp-content/uploads/2021/04/Along-The-Grapevine-6-April-10-2021-THUMB-761x1024.jpg" alt="" class="wp-image-1286" width="504" height="678" srcset="http://www.alongthegrapevine.com/wp-content/uploads/2021/04/Along-The-Grapevine-6-April-10-2021-THUMB-761x1024.jpg 761w, http://www.alongthegrapevine.com/wp-content/uploads/2021/04/Along-The-Grapevine-6-April-10-2021-THUMB-223x300.jpg 223w, http://www.alongthegrapevine.com/wp-content/uploads/2021/04/Along-The-Grapevine-6-April-10-2021-THUMB-768x1034.jpg 768w, http://www.alongthegrapevine.com/wp-content/uploads/2021/04/Along-The-Grapevine-6-April-10-2021-THUMB-18x24.jpg 18w, http://www.alongthegrapevine.com/wp-content/uploads/2021/04/Along-The-Grapevine-6-April-10-2021-THUMB-27x36.jpg 27w, http://www.alongthegrapevine.com/wp-content/uploads/2021/04/Along-The-Grapevine-6-April-10-2021-THUMB-36x48.jpg 36w, http://www.alongthegrapevine.com/wp-content/uploads/2021/04/Along-The-Grapevine-6-April-10-2021-THUMB.jpg 884w" sizes="(max-width: 504px) 100vw, 504px" /></a><figcaption>Click on the image above to download and read the entire issue.</figcaption></figure></div>
<div class='sfsi_Sicons' style='width: 100%; display: inline-block; vertical-align: middle; text-align:left'><div style='margin:0px 8px 0px 0px; line-height: 24px'><span></span></div><div class='sfsi_socialwpr'><div class='sf_fb sf_icon' style='text-align:left;vertical-align: middle;'><div class="fb-like" data-href="http://www.alongthegrapevine.com/mill-stories/"  data-send="false" data-layout="button" ></div></div><div class='sf_fb_share sf_icon' style='text-align:left;vertical-align: middle;'><a  target='_blank' href='https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.alongthegrapevine.com%2Fmill-stories%2F' style='display:inline-block;'  > <img class='sfsi_wicon'  data-pin-nopin='true' width='auto' height='auto' alt='fb-share-icon' title='Facebook Share' src='http://www.alongthegrapevine.com/wp-content/plugins/ultimate-social-media-icons/images/visit_icons/fbshare_bck.png'  /></a></div></div></div>	</div><!-- .entry-content -->
	
	</article><!-- #post-1283 -->
		<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">
			<a href="http://www.alongthegrapevine.com/onkaparinga-woollen-mill-museum-inc/" rel="prev"><span class="meta-nav">Previous Post</span>Onkaparinga Woollen Mill Museum Inc.</a>			</div><!-- .nav-links -->
		</nav><!-- .navigation -->
				</div><!-- #content -->
	</div><!-- #primary -->

<div id="secondary">
		<h2 class="site-description">Serving the Hills Since 1997</h2>
	
	
		<div id="primary-sidebar" class="primary-sidebar widget-area" role="complementary">
		<aside id="text-2" class="widget widget_text">			<div class="textwidget"><strong style="color: #41a62a;">Current issue</strong><br />
Volume 26 Issue 6<br />
April 10 2021<br />
ONLINE & PRINT<br />
<strong style="color: #41a62a;">Next deadline</strong><br />
Tuesday 20 April 2021<br />
<strong style="color: #41a62a;">Next publication</strong><br />
Saturday 24 April 2021<br />
</div>
		</aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><h1 class="widget-title">Read Online</h1><div class="textwidget custom-html-widget"><a href="http://www.alongthegrapevine.com/online-editions/">
<img src="http://www.alongthegrapevine.com/wp-content/uploads/2021/04/Along-The-Grapevine-6-April-10-2021-THUMB.jpg
"
alt="online issues here"
width="100" height="146">
</a></div></aside><aside id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget"><h1 class="widget-title">Subscribe via Email</h1>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				                    <div id="subscribe-text"><p>Enter your email address to receive new posts by email.</p>
</div>                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-2">
							Email Address                        </label>
                        <input type="email" name="email" required="required"
                        			                                                value=""
                            id="subscribe-field-blog_subscription-2"
                            placeholder="Email Address"
                        />
                    </p>

                    <p id="subscribe-submit">
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="http://www.alongthegrapevine.com/mill-stories/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
						                        <button type="submit"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Subscribe                        </button>
                    </p>
				            </form>
		
</aside><aside id="sfsi-widget-2" class="widget sfsi"><h1 class="widget-title">facebook</h1>		<div class="sfsi_widget" data-position="widget" style="display:flex;flex-wrap:wrap;justify-content: left">
			<div id='sfsi_wDiv'></div>
			<div class="norm_row sfsi_wDiv "  style="width:225px;position:absolute;;text-align:left"><div style='width:40px; height:40px;margin-left:5px;margin-bottom:5px; ' class='sfsi_wicons shuffeldiv ' ><div class='inerCnt'><a class=' sficn' data-effect='' target='_blank'  href='https://www.facebook.com/grapevine.adelaide.hills/' id='sfsiid_facebook' style='opacity:1'  ><img data-pin-nopin='true' alt='Facebook' title='Facebook' src='http://www.alongthegrapevine.com/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/chrome_grey/chrome_grey_facebook.png' width='40' height='40' style='' class='sfcm sfsi_wicon ' data-effect=''   /></a></div></div></div ><div id="sfsi_holder" class="sfsi_holders" style="position: relative; float: left;width:100%;z-index:-1;"></div ><script>window.addEventListener("sfsi_functions_loaded", function() 
			{
				if (typeof sfsi_widget_set == "function") {
					sfsi_widget_set();
				}
			}); </script>			<div style="clear: both;"></div>
		</div>
	</aside><aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="http://www.alongthegrapevine.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></aside><aside id="text-3" class="widget widget_text">			<div class="textwidget"><h3>Contact us</h3>

<span style="color: #41a62a;">Post</span><br/> <strong>PO Box 47, Lobethal SA 5241</strong><br/>
<span style="color: #41a62a;">Phone</span><br/> <strong>0419 034 126</strong><br/>
<span style="color: #41a62a;">Email</span><br/> <a href="mailto:editor@alongthegrapevine.com">editor@alongthegrapevine.com</a></div>
		</aside><aside id="archives-2" class="widget widget_archive"><h1 class="widget-title">Archives</h1>		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='http://www.alongthegrapevine.com/2021/04/'> April 2021 </option>
	<option value='http://www.alongthegrapevine.com/2021/03/'> March 2021 </option>
	<option value='http://www.alongthegrapevine.com/2021/02/'> February 2021 </option>
	<option value='http://www.alongthegrapevine.com/2021/01/'> January 2021 </option>
	<option value='http://www.alongthegrapevine.com/2020/12/'> December 2020 </option>
	<option value='http://www.alongthegrapevine.com/2020/11/'> November 2020 </option>
	<option value='http://www.alongthegrapevine.com/2020/10/'> October 2020 </option>
	<option value='http://www.alongthegrapevine.com/2020/09/'> September 2020 </option>
	<option value='http://www.alongthegrapevine.com/2020/08/'> August 2020 </option>
	<option value='http://www.alongthegrapevine.com/2020/07/'> July 2020 </option>
	<option value='http://www.alongthegrapevine.com/2020/05/'> May 2020 </option>
	<option value='http://www.alongthegrapevine.com/2020/04/'> April 2020 </option>
	<option value='http://www.alongthegrapevine.com/2020/03/'> March 2020 </option>
	<option value='http://www.alongthegrapevine.com/2020/02/'> February 2020 </option>
	<option value='http://www.alongthegrapevine.com/2019/12/'> December 2019 </option>
	<option value='http://www.alongthegrapevine.com/2019/11/'> November 2019 </option>
	<option value='http://www.alongthegrapevine.com/2019/10/'> October 2019 </option>
	<option value='http://www.alongthegrapevine.com/2019/09/'> September 2019 </option>
	<option value='http://www.alongthegrapevine.com/2019/08/'> August 2019 </option>
	<option value='http://www.alongthegrapevine.com/2018/01/'> January 2018 </option>
	<option value='http://www.alongthegrapevine.com/2017/10/'> October 2017 </option>
	<option value='http://www.alongthegrapevine.com/2016/10/'> October 2016 </option>
	<option value='http://www.alongthegrapevine.com/2016/05/'> May 2016 </option>
	<option value='http://www.alongthegrapevine.com/2015/07/'> July 2015 </option>
	<option value='http://www.alongthegrapevine.com/2014/12/'> December 2014 </option>
	<option value='http://www.alongthegrapevine.com/2014/07/'> July 2014 </option>
	<option value='http://www.alongthegrapevine.com/2013/11/'> November 2013 </option>
	<option value='http://www.alongthegrapevine.com/2013/06/'> June 2013 </option>
	<option value='http://www.alongthegrapevine.com/2013/05/'> May 2013 </option>
	<option value='http://www.alongthegrapevine.com/2013/03/'> March 2013 </option>
	<option value='http://www.alongthegrapevine.com/2012/11/'> November 2012 </option>
	<option value='http://www.alongthegrapevine.com/2012/07/'> July 2012 </option>
	<option value='http://www.alongthegrapevine.com/2012/03/'> March 2012 </option>
	<option value='http://www.alongthegrapevine.com/2011/10/'> October 2011 </option>
	<option value='http://www.alongthegrapevine.com/2010/11/'> November 2010 </option>
	<option value='http://www.alongthegrapevine.com/2010/09/'> September 2010 </option>
	<option value='http://www.alongthegrapevine.com/2010/07/'> July 2010 </option>
	<option value='http://www.alongthegrapevine.com/2010/06/'> June 2010 </option>
	<option value='http://www.alongthegrapevine.com/2010/05/'> May 2010 </option>
	<option value='http://www.alongthegrapevine.com/2010/04/'> April 2010 </option>
	<option value='http://www.alongthegrapevine.com/2010/03/'> March 2010 </option>
	<option value='http://www.alongthegrapevine.com/2010/01/'> January 2010 </option>
	<option value='http://www.alongthegrapevine.com/2009/12/'> December 2009 </option>
	<option value='http://www.alongthegrapevine.com/2009/10/'> October 2009 </option>
	<option value='http://www.alongthegrapevine.com/2009/09/'> September 2009 </option>
	<option value='http://www.alongthegrapevine.com/2009/08/'> August 2009 </option>
	<option value='http://www.alongthegrapevine.com/2009/07/'> July 2009 </option>
	<option value='http://www.alongthegrapevine.com/2009/06/'> June 2009 </option>
	<option value='http://www.alongthegrapevine.com/2009/05/'> May 2009 </option>
	<option value='http://www.alongthegrapevine.com/2009/04/'> April 2009 </option>
	<option value='http://www.alongthegrapevine.com/2009/03/'> March 2009 </option>
	<option value='http://www.alongthegrapevine.com/2009/02/'> February 2009 </option>
	<option value='http://www.alongthegrapevine.com/2009/01/'> January 2009 </option>
	<option value='http://www.alongthegrapevine.com/2008/12/'> December 2008 </option>
	<option value='http://www.alongthegrapevine.com/2008/11/'> November 2008 </option>
	<option value='http://www.alongthegrapevine.com/2008/10/'> October 2008 </option>
	<option value='http://www.alongthegrapevine.com/2008/09/'> September 2008 </option>
	<option value='http://www.alongthegrapevine.com/2008/08/'> August 2008 </option>
	<option value='http://www.alongthegrapevine.com/2008/07/'> July 2008 </option>
	<option value='http://www.alongthegrapevine.com/2008/06/'> June 2008 </option>
	<option value='http://www.alongthegrapevine.com/2008/05/'> May 2008 </option>
	<option value='http://www.alongthegrapevine.com/2008/04/'> April 2008 </option>
	<option value='http://www.alongthegrapevine.com/2008/03/'> March 2008 </option>
	<option value='http://www.alongthegrapevine.com/2008/02/'> February 2008 </option>
	<option value='http://www.alongthegrapevine.com/2007/12/'> December 2007 </option>
	<option value='http://www.alongthegrapevine.com/2007/11/'> November 2007 </option>
	<option value='http://www.alongthegrapevine.com/2007/10/'> October 2007 </option>
	<option value='http://www.alongthegrapevine.com/2007/09/'> September 2007 </option>
	<option value='http://www.alongthegrapevine.com/2007/08/'> August 2007 </option>
	<option value='http://www.alongthegrapevine.com/2007/07/'> July 2007 </option>
	<option value='http://www.alongthegrapevine.com/2007/06/'> June 2007 </option>
	<option value='http://www.alongthegrapevine.com/2007/05/'> May 2007 </option>
	<option value='http://www.alongthegrapevine.com/2007/04/'> April 2007 </option>
	<option value='http://www.alongthegrapevine.com/2007/03/'> March 2007 </option>
	<option value='http://www.alongthegrapevine.com/2007/02/'> February 2007 </option>
	<option value='http://www.alongthegrapevine.com/2007/01/'> January 2007 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside>	</div><!-- #primary-sidebar -->
	</div><!-- #secondary -->

		</div><!-- #main -->

		<footer id="colophon" class="site-footer" role="contentinfo">

			
			<div class="site-info">
												<a href="https://wordpress.org/" class="imprint">
					Proudly powered by WordPress				</a>
			</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #page -->

				<!--facebook like and share js -->
			<div id="fb-root"></div>
			<script>
				(function(d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s);
					js.id = id;
					js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
		<div class="sfsiplus_footerLnk" style="margin: 0 auto;z-index:1000; text-align: center;">Social media & sharing icons  powered by <a href="https://www.ultimatelysocial.com/?utm_source=usmplus_settings_page&utm_campaign=credit_link_to_homepage&utm_medium=banner" target="new">UltimatelySocial </a></div><script>

window.addEventListener('sfsi_functions_loaded', function() {
    if (typeof sfsi_time_pop_up == 'function') {
        sfsi_time_pop_up(120000);
    }
})
</script>
    <script>
        window.addEventListener('sfsi_functions_loaded', function() {
            if (typeof sfsi_plugin_version == 'function') {
                sfsi_plugin_version(2.63);
            }
        });

        function sfsi_processfurther(ref) {
            var feed_id = '';
            var feedtype = 8;
            var email = jQuery(ref).find('input[name="email"]').val();
            var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
            if ((email != "Enter your email") && (filter.test(email))) {
                if (feedtype == "8") {
                    var url = "https://api.follow.it/subscription-form/" + feed_id + "/" + feedtype;
                    window.open(url, "popupwindow", "scrollbars=yes,width=1080,height=760");
                    return true;
                }
            } else {
                alert("Please enter email address");
                jQuery(ref).find('input[name="email"]').focus();
                return false;
            }
        }
    </script>
    <style type="text/css" aria-selected="true">
        .sfsi_subscribe_Popinner {
            width: 100% !important;

            height: auto !important;

            padding: 18px 0px !important;

            background-color: #000000 !important;

        }

        .sfsi_subscribe_Popinner form {

            margin: 0 20px !important;

        }

        .sfsi_subscribe_Popinner h5 {

            font-family: Helvetica,Arial,sans-serif !important;

            font-weight: bold !important;

            color: #ffffff !important;

            font-size: 16px !important;

            text-align: center !important;

            margin: 0 0 10px !important;

            padding: 0 !important;

        }

        .sfsi_subscription_form_field {

            margin: 5px 0 !important;

            width: 100% !important;

            display: inline-flex;

            display: -webkit-inline-flex;

        }

        .sfsi_subscription_form_field input {

            width: 100% !important;

            padding: 10px 0px !important;

        }

        .sfsi_subscribe_Popinner input[type=email] {

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: oblique !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]::-webkit-input-placeholder {

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: oblique !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]:-moz-placeholder {
            /* Firefox 18- */

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: oblique !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]::-moz-placeholder {
            /* Firefox 19+ */

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: oblique !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]:-ms-input-placeholder {

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: oblique !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=submit] {

            font-family: Helvetica,Arial,sans-serif !important;

            font-weight: bold !important;

            color: #000000 !important;

            font-size: 16px !important;

            text-align: center !important;

            background-color: #3aba00 !important;

        }

        .sfsi_shortcode_container {
            float: left;
        }

        .sfsi_shortcode_container .norm_row .sfsi_wDiv {
            position: relative !important;
        }

        .sfsi_shortcode_container .sfsi_holders {
            display: none;
        }

            </style>

<div id="pum-1093" class="pum pum-overlay pum-theme-1087 pum-theme-lightbox popmake-overlay auto_open click_open" data-popmake="{&quot;id&quot;:1093,&quot;slug&quot;:&quot;subscribe-email&quot;,&quot;theme_id&quot;:1087,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-1093&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;time&quot;:&quot;1 month&quot;,&quot;path&quot;:&quot;1&quot;}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;delay&quot;:30000,&quot;cookie_name&quot;:[&quot;pum-1093&quot;]}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-1093" class="pum-container popmake theme-1087 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<div class="jetpack_subscription_widget"><h2 class="widgettitle">Subscribe via Email</h2>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-504">
				                    <div id="subscribe-text"><p>Would you like Along the Grapevine delivered via email?</p>
</div>                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-504">
							Email Address                        </label>
                        <input type="email" name="email" required="required"
                        			                                                value=""
                            id="subscribe-field-504"
                            placeholder="Email Address"
                        />
                    </p>

                    <p id="subscribe-submit">
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="http://www.alongthegrapevine.com/mill-stories/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="504"/>
						                        <button type="submit"
	                        		                    			                    style="margin-left: 0px;"
		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Sign Me Up Please                        </button>
                    </p>
				            </form>
		
</div>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			&times;            </button>
		
	</div>

</div>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='http://www.alongthegrapevine.com/wp-content/plugins/ultimate-social-media-icons/js/shuffle/modernizr.custom.min.js?ver=5.7.1' id='SFSIjqueryModernizr-js'></script>
<script type='text/javascript' src='http://www.alongthegrapevine.com/wp-content/plugins/ultimate-social-media-icons/js/shuffle/jquery.shuffle.min.js?ver=5.7.1' id='SFSIjqueryShuffle-js'></script>
<script type='text/javascript' src='http://www.alongthegrapevine.com/wp-content/plugins/ultimate-social-media-icons/js/shuffle/random-shuffle-min.js?ver=5.7.1' id='SFSIjqueryrandom-shuffle-js'></script>
<script type='text/javascript' id='SFSICustomJs-js-extra'>
/* <![CDATA[ */
var sfsi_icon_ajax_object = {"ajax_url":"http:\/\/www.alongthegrapevine.com\/wp-admin\/admin-ajax.php"};
var sfsi_icon_ajax_object = {"ajax_url":"http:\/\/www.alongthegrapevine.com\/wp-admin\/admin-ajax.php","plugin_url":"http:\/\/www.alongthegrapevine.com\/wp-content\/plugins\/ultimate-social-media-icons\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alongthegrapevine.com/wp-content/plugins/ultimate-social-media-icons/js/custom.js?ver=5.7.1' id='SFSICustomJs-js'></script>
<script type='text/javascript' src='http://www.alongthegrapevine.com/wp-content/themes/twentyfourteen/js/functions.js?ver=20150315' id='twentyfourteen-script-js'></script>
<script type='text/javascript' id='popup-maker-site-js-extra'>
/* <![CDATA[ */
var pum_vars = {"version":"1.16.1","pm_dir_url":"http:\/\/www.alongthegrapevine.com\/wp-content\/plugins\/popup-maker\/","ajaxurl":"http:\/\/www.alongthegrapevine.com\/wp-admin\/admin-ajax.php","restapi":"http:\/\/www.alongthegrapevine.com\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"1087","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[],"analytics_route":"analytics","analytics_api":"http:\/\/www.alongthegrapevine.com\/wp-json\/pum\/v1"};
var pum_sub_vars = {"ajaxurl":"http:\/\/www.alongthegrapevine.com\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-1093":{"triggers":[{"type":"auto_open","settings":{"delay":30000,"cookie_name":["pum-1093"]}}],"cookies":[{"event":"on_popup_close","settings":{"name":"pum-1093","key":"","session":false,"time":"1 month","path":"1"}}],"disable_on_mobile":false,"disable_on_tablet":false,"atc_promotion":null,"explain":null,"type_section":null,"theme_id":"1087","size":"medium","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height_auto":false,"custom_height":"380px","scrollable_content":false,"animation_type":"fade","animation_speed":"350","animation_origin":"center top","open_sound":"none","custom_sound":"","location":"center top","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"zindex":"1999999999","close_button_delay":"0","fi_promotion":null,"close_on_form_submission":false,"close_on_form_submission_delay":"0","close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"theme_slug":"lightbox","id":1093,"slug":"subscribe-email"}};
/* ]]> */
</script>
<script type='text/javascript' src='//www.alongthegrapevine.com/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1616842604&#038;ver=1.16.1' id='popup-maker-site-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script src='https://stats.wp.com/e-202115.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.5',blog:'169266753',post:'1283',tz:'0',srv:'www.alongthegrapevine.com'} ]);
	_stq.push([ 'clickTrackerInit', '169266753', '1283' ]);
</script>
</body>
</html>
